Картинки: Composer Require Version Syntax